PHP update! Vanaf nu mogelijkheid om te kiezen tussen PHP versies

Geplaatst op 21 mei 2017 in de categorie Updates

Vorige week hebben we op onze webservers een update uitgebracht waardoor het mogelijk is om uit meerdere PHP versies te kiezen. U heeft de mogelijkheid om te kiezen tussen PHP 5.6 en PHP 7.1.

We hebben alle websites standaard geupdatet naar PHP versie 7.1. Websites waarvan we wisten dat deze nog niet deze versie ondersteunen hebben we op PHP versie 5.6 laten staan.

Wij willen u vragen uw website te controleren of deze nog goed functioneert. Indien u problemen ondervind kunt u contact met ons opnemen.